Ejercicios en excel

  • View
    148

  • Download
    1

Embed Size (px)

Transcript

  1. 1. NOMBRE: Milton Andrs Guerrero Moreno DOCENTE: Lcda. Karina Galarza PRIMER SEMESTRE DE ENFERMERA A AO LECTIVO 2015
  2. 2. EJERCICIO 1 TIPOS DE OPERACIONES FORMULA Total a pagar: cantidadms preciounitario =D7*E7 Subtotal:La sumatotal a pagar =SUMA(F7:F16) IVA 12% del subtotal =F17*12% Descuentodel 10%del subtotal =F17*10% Total:subtotal + IVA - Descuento =F17+F18-F19
  3. 3. EJERCICIO 2 Calculael total de cajas en el almacnparala siguiente hojade clculo: TIPOS DE OPERACIONES FORMULAS Total de N de cajas = Compras + reservas+ ventas: =F5+G5-H5 Total de numerode cajas: =I5+I6+I7+I8 EJERCICIO 3 Y 4 TIPOS DE OPERACIONES FORMULAS DTO. MIN se multiplicael importe porel 1% =C6*1% DTO. MED se multiplicael importe porel 10% =C6*10% DTO. MAX se multiplicael importeporel 11% =C6*11% IMP. LUJO se multiplicael importe porel 18% =C6*18%
  4. 4. ReferenciaRelativa =C7*1% Referencia Absoluta =C26*$D$30
  5. 5. EJERCICIO 5 TIPOS DE OPERACIONES FORMULA El Subtotal multiplicandolacantidad vendidaporel preciounitario =D6*E6 El IVA multiplicandoel subtotalpor12% =F6*12% El TOTAL sumando el subtotal + el IVA =SUMA(F6:G6) TIPOS DE OPERACIONES FORMULA El SALDOrestandoINGRESOS EGRESOS =C16-D16 TOTAL DEL PRIMER SEMESTRE =SUMA(E16:E21) La comisinmultiplicandoel total del primersemestre por6% =E22*6%
  6. 6. EJERCICIO 6 Resolverlasiguiente situacin aplicandoclculoscombinados TIPOS DE OPERACIONES FORMULA La sumade las 3 notasdivididaspara3 =(B7+C7+D7) / 3 TIPOS DE OPERACIONES FORMULA La sumade los gatos multiplicadopor7 =SUMA(C11:C14)*7
  7. 7. EJERCICIO 7 TIPOS DE OPERACIONES FORMULA Sumar losimportesde contado =SUMA(C6+E6+G6) Suma de losimportesde tarjetas =SUMA(D6+F6+H6) Total contado+ total =SUMA(J6+I6) Totalesde cada columna =SUMA(E6:E20
  8. 8. EJERCICIO 8 TIPOS DE OPERACIONES FORMULA SUELDO: das laboralesporsalario =F10*G10 ISSS:sueldo por3.1% =H10*3,1% FSV:sueldo por2.857% =H10*2,857% RENTA:sueldo por1.7663% =H10*1,7663% DESCUENTOS: isss+ fsv+ renta =I10+J10+K10 TOTAL LIQUIDO: sueldo - sumatoriadescuentos =H10-L10 TOTALES: la sumade todos losdatosde la columna =SUMA(F10:F17) MAXIMO: el valormximode lacolumna =MAX(F10:F17) MINIMO: el valormnimode la columna =MIN(F10:F17) PROMEDIO: el valorpromediode lacolumna =PROMEDIO(F10:F17)
  9. 9. EJERCICIO 9 TIPOS DE OPERACIONES FORMULA PROMEDIO =PROMEDIO(F13:I13) CONDICION =SI(J13>=6;"APROBADO";"REPROBADO") REGALO =SI(G13>6;"SE LO GANO";"A LA PROXIMA")
  10. 10. EJERCICIO 10 TIPOS DE OPERACIONES FORMULA DESCUENTO 1 =SI(C9="VOLVO";F9*5%;F9*3%) DESCUENTO 2 =SI(D9="verde";F9*1,5%;F9*1%) DESCUENTO 3 =SI(B9>=85;F9*2,5%;F9*2,8%) PAGOTOTAL =(F9-G9-H9-I9) TOTALES =SUMA(J9:J13) MAXIMO =MAX(J9:J13) MINIMO =MIN(J9:J13) PROMEDIO =PROMEDIO(J9:J13)
  11. 11. EJERCICIO 11 TIPOS DE OPERACIONES FORMULA SUBTOTAL 1 Y 2 =D5*F5 DESCUENTO 1 =SI(G5=4; OBSERVACIN =SI(H7